Pereiti prie pagrindinio turinio

* Prekės išvaizda gali skirtis nuo pateiktos nuotraukoje

Netgear jungiklis GS728TP-300EUS

Prekės kodas: 47827

Pristatymo laikas: lapkričio 14–17 d.

Pristatymo laikas nurodytomis datomis

364,43 €

Prieinamumas: 8

NETGEAR GS728TP-300EUS SWITCH

Pagrindinės savybės

  • PoE + palaikymas visuose prievaduose
  • Dinaminis VLAN priskyrimas
  • 4 SFP prievadai
  • PoE budžets 190 W
  • Internetinė sąranka

NETGEAR GARANTIJA

  • Uz šo produktu attiecas NETGEAR ProSAFE® Business laika aparatūras > li.li.li ATBALSTA 8×5 uzlaboto tālruņa tehnisko atbalstu līdz 90 dienām no iegādes datuma (tālvadības problēmu diagnostika, ko veic tehniskais eksperts). Tehnisko atbalstu pa tālruni var pagarināt, iegādājoties līgumu uz 1, 3 vai 5 gadiem.
  • Visą gyvenimą trunkantis ProSupport 8×5 išplėstinis techninis palaikymas per pokalbį (techninio eksperto atliekama nuotolinė problemų diagnostika).

IŠMANUS, o ne DIDELIS

  • Lengvas valdymas naudojant žiniatinklio GUI arba išmanųjį valdymo centrą
  • standartais pagrįsta operacinės sistemos technologija užtikrina suderinamumą esamuose tinkluose
  • >

LENGVAS TINKLO PLĖTIMAS

  • Automatinis balso VLAN balso perdavimui supaprastina VoIP paslaugos diegimą
  • Automatinis vaizdo VLAN diegimas
  • Automatinis vaizdo VLAN diegimas
  • Supaprastinta ACL Wili IP stebėjimo sistema. padės atlikti prieigos kontrolės nustatymo procesą.
  • Viedais vadības centrs — jaudīgs rīks vairāku slēdžu atklāšanai, pārvaldībai, pārraudzībai un atjaunināšanai.
  • PoE laikmatis, leidžiantis suplanuoti PoE maitinamų įrenginių įjungimą ir išjungimą.

CON S, DIDELIS IR MAŽAS

  • Automatinis balso VLAN balso perdavimui leidžia greitai ir patikimai įdiegti VoIP paslaugas
  • Automatinis vaizdo VLAN vaizdo perdavimui padeda pagreitinti IP stebėjimo diegimą
  • Statinis maršruto parinkimas padeda nukreipti vidinį srautą, kad būtų galima efektyviau naudoti tinklo išteklius.
  • IGMP un MLD filtrēšana

    Techninės specifikacijos

    Modelis GS728TP-300EUS
    Gigabitiniai prievadai 24
    SFP prievadai 4
    PoE prievadų skaičius 24
    PoE+ (802.3at) trW > 190w
    Maksimalus MAC įėjimas 16 tūkst
    VLAN (palaikomas numeris) 256
    VLAN maršrutēšana
    MLD šnipinėjimas Taip
    Statiniai maršrutai 32
    ARP stalas 1024 pārslēgšanas režīms, 100 maršrutētāja režīms
    EEE> Taip
    nuo 0° iki 50°C
    MTBF 1 250 365 stundas
    Svoris (kg) 3,77 kg
    Matmenys (PxPxG) mm 440 x4 x32

    Savybės

    Eismo valdymas

    • Automatinis prievado parametrų derinimas
    • 802.1q pagrįstas vlan

    • Automobilio balsas vlan
    • Automatinis vaizdo VLAN (tam tikri modeliai)
    • VLAN maršruto parinkimas (tam tikri modeliai)
    • qos wrr, griežtas prioritetas
    • bazinis prievadas, iee801.2p qos
    • tcp/udp qos tcp/udp qos Ipv4 un ipv6 qoS
    • DSCP
    • Normos ribos (išvesties)
    • Nuorodų agregavimas ir LACP
    • Sauga (netaikoma FS750T2)

    MAC blokavimas

    • MAC blokavimas pagal MAC skaičių
    • IEEEDžlimicli2 lit >Daugiaadresis perdavimas

      • IGMP Sweep, V1, V2 ir V3
      • igmp šnipinėjimo užklausa (netaikoma FS750T2)
      • Blokuoti nežinomą daugialypės terpės srautą (netaikoma FS750T2)
      • mld šniukštinėja
      • apimantis medis, maršrutas ir li. 02.1d, IEEE802.1W RSTP ir MSTP

      • Galimybė išjungti BPDU užtvindymą, kai STP išjungtas
      • Statinis maršrutas 32 įrašai (tam tikri modeliai)
      • Arp Table 1024 įrašai (pasirinkti modeliai)

      > Porta atspoguļošana ieejā/izvadē

    • Jumbo rėmeliai
    • „Broadcast Storm Control“ (netaikoma FS750T2)
    • Kabelių diagnostika
    • Kilpos aptikimas
    • DoS apsauga
    • IEEE802.1ab LLDP
    • LLDP-MED
    • Dual OS attēli
    • SNTP
    • Iespēja atspējot EAPOL 2 pārpludināšanu, ja ir atspējota versija 80.1x
    • Saugomas uostas
    • DNS klientas (netaikomas FS526T / FS728TLP / FS750T2)
    • DHCP klientas
    • DHCP šnipinėjimas (netaikoma FS526T / FS728TLP / FS750T2 klientui (netaikoma FS526T / FS728TLP / FS750T2 klientui) / FS750T2)
    • Energiją taupantis eternetas (IEEE802.3az) (tam tikruose modeliuose)
    • Energijos taupymas aptikus trumpą laidą (tik GS752TXS)

    Valdymo žiniatinklio konfigūracija

    • Išmaniojo valdymo centro programa
      • IP pārvaldības Vlipvli> IP piekļuves saraksts Pārvaldība
      • SNMP v1/v2c ir v3
      • Standarta MIB (RFC1213, RFC1643 un RFC1493)
      • ifTable
      • RMON grupa 1, 2, 3, 9 (nav piemērojama FS750T2 un Programmatūras pārsūtīšanai, izmantojot slēdžu FS750T2, izmantojot TFle up.
      • RAM ir FLASH žurnalas (netaikomas FS750T2)
      • „Syslog“ (serveris) (netaikoma FS750T2)
      • Slaptažodžio apsauga
    WIOFFUNERK TWO ATH2> PĒC NETGEAR

    • Tvirtas našumas su neblokuojančia architektūra, 8K MAC adresų lentele, 256 VLAN, 480 ACL įrašų, 32 statiniais maršrutais ir 1024 daugialypės siuntimo grupėmis
    • Visaptveroša IPv6 pārvaldība, QoS un ACL iespējas nodrošina vienmērīgu IP aizsardzību un Poli tīklu migrāciju GS728TPP atbalsta PoE+ visos portos, lai palielinātu elastību un nākotnē paplašinātu enerģiju patērējošas ierīces, piemēram, videotelefonus, PTZ kameras un 11ac AP
    • SFP prievadai suteikia šviesolaidinį ryšį, o tam skirti SFP prievadai daugelyje modelių suteikia dar didesnį dubliavimą ir lankstumą, kad būtų geresnis patikimumas ir pasiekiamumas
    • Energiją taupantis Ethernet (IEEE802.3az) leis sutaupyti daugiau energijos ateityje, nes rinkoje pasirodys vis daugiau su EEE suderinamų galinių taškų
    • Uzlabota QoS ar IPv4/IPv6 ieejas filtrēšanu (ACL) un prioritāšu noteikšanu (QoS — Diff Serv)
    • Dinaminis VLAN priskyrimas palengvina vartotojo autentifikavimą ir prieigą prie tinklo, nepaisant vietos

    s 2>SLĒDŽI AR GALVENĀM L2 FUNKCIJĀM MVU

    NETGEAR Smart Switches siūlo galingas L2 ir L2+ funkcijas, PoE, didesnį našumą ir patogumą naudoti. Jie specialiai sukurti konverguotiems tinklams, kuriuose balsas, vaizdas ir duomenys perduodami per vieną tinklo platformą. Šie jungikliai optimizuoti siekiant maksimalaus efektyvumo, sutaupyti eksploatacinių išlaidų ir palengvinti valdymą. „Smart Switch“ serija siūlo konfigūraciją nuo 8 iki 52 prievadų, skirtų „Fast Ethernet“ ir „Gigabit Ethernet“ su PoE parinktimis. Visuose komutatoriuose yra Gigabit SFP prievadai, leidžiantys didelės spartos šviesolaidinį ryšį. Šie jungikliai idealiai tinka įmonėms, ieškančioms geriausio funkcijų, našumo ir vertės derinio.

Papildoma informacija

Svoris 4,0000 kg
0
Pirkinių krepšelis
Pirkinių krepšelis tuščias.Grįžti į parduotuvę