Skip to main content

* Toote välimus võib erineda pildil kujutatust

Netgeari lüliti GS728TP-300EUS

Tootekood: 47827

Tarneaeg: 14.–17. november

Tarneaeg määratud kuupäevadel

364,43 €

Saadavus: 8

NETGEAR GS728TP-300EUS LÜLITI

Peamised omadused

  • PoE + tugi kõigis portides
  • Dünaamiline VLAN-i määramine
  • 4 SFP porti
  • PoE budžets 190 W
  • Veebipõhine häälestus

NETGEAR GARANTII

  • Uz šo produktu attiecas NETGEAR ProSAFE® Business laika aparatūras > li.li.li ATBALSTA 8×5 uzlaboto tālruņa tehnisko atbalstu līdz 90 dienām no iegādes datuma (tālvadības problēmu diagnostika, ko veic tehniskais eksperts). Tehnisko atbalstu pa tālruni var pagarināt, iegādājoties līgumu uz 1, 3 vai 5 gadiem.
  • Eluaegne ProSupport 8×5 täiustatud tehniline tugi vestluse kaudu (probleemide kaugdiagnostika tehnilise eksperdi poolt).

SUURE SELLE ASEMEL NUTIKAS

  • Lihtne haldamine veebi GUI või nutika juhtimiskeskuse kaudu
  • standarditel põhinev operatsioonisüsteemi tehnoloogia tagab ühilduvuse olemasolevate võrkude vahel
  • >

LIHTNE VÕRGU LAIENDAMINE

  • Automaatne kõne VLAN kõne edastamiseks lihtsustab VoIP-teenuse juurutamist
  • Automaatne video VLAN-i juurutamine
  • Automaatne video VLAN-i juurutamine
  • Lihtsustatud ACL Wili IP-seiresüsteem. juhendab teid juurdepääsukontrolli seadistamise protsessis.
  • Viedais vadības centrs — jaudīgs rīks vairāku slēdžu atklāšanai, pārvaldībai, pārraudzībai un atjaunināšanai.
  • PoE-taimer, mis võimaldab ajastada PoE-toega seadmete sisse- ja väljalülitamist.

CON S, SUURED JA VÄIKESED

  • Automaatne kõne VLAN kõne edastamiseks võimaldab kiiret ja usaldusväärset VoIP-teenuse juurutamist
  • Automaatne video VLAN video edastamiseks aitab kiirendada IP-seire juurutamist
  • Staatiline marsruutimine aitab suunata siseliiklust, et võrguressursse tõhusamalt kasutada.
  • IGMP un MLD filtrēšana

    Tehnilised andmed

    Mudel GS728TP-300EUS
    Gigabit pordid 24
    SFP pordid 4
    PoE-portide arv 24
    PoE+ (802.3at) trW > 190w
    Maksimaalne MAC-i sisestus 16K
    VLAN (toetatud number) 256
    VLAN maršrutēšana
    MLD nuhkimine Jah
    Staatilised marsruudid 32
    ARP laud 1024 pārslēgšanas režīms, 100 maršrutētāja režīms
    EEE> Y
    0° kuni 50° C
    Keskmine keskmine vahemik 1 250 365 stundas
    Kaal (kg) 3,77 kg
    Mõõdud (PxGxG) mm 440 x4 x32

    Omadused

    Liikluskorraldus

    • Automaatne pordiparameetrite läbirääkimine
    • 802.1q põhinev vlan

    • Auto hääle vlan
    • Automaatne video VLAN (teatud mudelid)
    • VLAN-i marsruutimine (teatud mudelid)
    • qos wrr, range prioriteet
    • baasport, iee801.2p qos
    • tcp/udp qos tcp/udp qos Ipv4 un ipv6 qoS
    • DSCP
    • Kiirusepiirangud (väljundi jaoks)
    • Linkide koondamine ja LACP
    • Ohutus (ei kehti FS750T2 puhul)

    MAC-i blokeerimine

    • MAC-i blokeerimine MAC-arvu alusel
    • IEEEDžlimicli2 lit >Multisaade

      • IGMP Sweep, V1, V2 ja V3
      • igmp nuhkimispäring (ei kehti FS750T2 puhul)
      • Blokeeri tundmatu multiedastusliiklus (ei kehti FS750T2 puhul)
      • mld nuhkimine
      • ulatuv puu, marsruutimine ja li. 02.1d, IEEE802.1W RSTP ja MSTP

      • Võimalus keelata BPDU üleujutus, kui STP on keelatud
      • Staatiline marsruutimine 32 kirjet (teatud mudelid)
      • Arp tabeli 1024 kirjed (valitud mudelid)

      > Porta atspoguļošana ieejā/izvadē

    • Jumbo raamid
    • Broadcast Storm Control (ei kehti FS750T2 puhul)
    • Kaabli diagnostika
    • Silmuse tuvastamine
    • DoS kaitse
    • IEEE802.1ab LLDP
    • LLDP-MED
    • Dual OS attēli
    • SNTP
    • Iespēja atspējot EAPOL 2 pārpludināšanu, ja ir atspējota versija 80.1x
    • Turvaline port
    • DNS-klient (ei kehti FS526T/FS728TLP/FS750T2 puhul)
    • DHCP klient
    • DHCP nuhkimine (ei kehti FS526T/FS728TLP/FS750T2 kliendi puhul (ei kehti FS526T/FS728TLP/FS750T2 kliendi puhul) /FS750T2)
    • Energiasäästlik Ethernet (IEEE802.3az) (teatud mudelitel)
    • Energiasääst lühikese kaabli tuvastamisel (ainult GS752TXS)

    Haldusveebi konfiguratsioon

    • Nutika juhtimiskeskuse rakendus
      • IP pārvaldības Vlipvli> IP piekļuves saraksts Pārvaldība
      • SNMP v1/v2c ja v3
      • Standarta MIB (RFC1213, RFC1643 un RFC1493)
      • ifTabel
      • RMON grupa 1, 2, 3, 9 (nav piemērojama FS750T2 un Programmatūras pārsūtīšanai, izmantojot slēdžu FS750T2, izmantojot TFle up.
      • RAM ja FLASH logi (ei kehti FS750T2 puhul)
      • Syslog (server) (ei kehti FS750T2 puhul)
      • Paroolikaitse
    WIOFFUNERK TWO ATH2> PĒC NETGEAR

    • Tugev jõudlus mitteblokeeriva arhitektuuri, 8K MAC-aadresside tabeli, 256 VLAN-i, 480 ACL-i kirje, 32 staatilise marsruudi ja 1024 multisaaterühmaga
    • Visaptveroša IPv6 pārvaldība, QoS un ACL iespējas nodrošina vienmērīgu IP aizsardzību un Poli tīklu migrāciju GS728TPP atbalsta PoE+ visos portos, lai palielinātu elastību un nākotnē paplašinātu enerģiju patērējošas ierīces, piemēram, videotelefonus, PTZ kameras un 11ac AP
    • SFP-pordid pakuvad kiudoptilist üleslinki, samas kui paljude mudelite spetsiaalsed SFP-pordid pakuvad veelgi suuremat koondamist ja paindlikkust, et parandada töökindlust ja saadavust.
    • Energiasäästlik Ethernet (IEEE802.3az) võimaldab tulevikus rohkem energiat säästa, kuna turule ilmub üha rohkem EEE-ga ühilduvaid lõpp-punkte
    • Uzlabota QoS ar IPv4/IPv6 ieejas filtrēšanu (ACL) un prioritāšu noteikšanu (QoS — Diff Serv)
    • Dünaamiline VLAN-i määramine hõlbustab kasutaja autentimist ja juurdepääsu võrgule asukohast sõltumata

    s 2>SLĒDŽI AR GALVENĀM L2 FUNKCIJĀM MVU

    NETGEAR Smart Switches pakuvad võimsaid L2 ja L2+ funktsioone, PoE-d, suuremat jõudlust ja kasutatavust. Need on spetsiaalselt loodud konvergeeritud võrkude jaoks, kus häält, videot ja andmeid edastatakse ühe võrguplatvormi kaudu. Need lülitid on optimeeritud maksimaalse efektiivsuse, tegevuskulude kokkuhoiu ja haldamise lihtsuse tagamiseks. Smart Switchi seeria pakub konfiguratsioone 8 kuni 52 porti nii Fast Etherneti kui ka Gigabit Etherneti jaoks koos PoE valikutega. Kõigil lülititel on Gigabit SFP pordid, mis võimaldavad kiiret fiiberoptilist ühendust. Need lülitid sobivad ideaalselt ettevõtetele, kes otsivad parimat funktsioonide, jõudluse ja väärtuse kombinatsiooni.

Lisainfo

Kaal 4,0000 kg
0
Ostukorv
Ostukorv on tühi.Tagasi poodi