Коммутатор NETGEAR GS728TP-300EUS
Основные функции
- Поддержка PoE + на всех портах
- Динамическое назначение VLAN
- 4 порта SFP
- PoE budžets 190 W
- Веб-настройка
ГАРАНТИЯ NETGEAR
- Uz šo produktu attiecas NETGEAR ProSAFE® Business laika aparatūras > li.li.li ATBALSTA 8×5 uzlaboto tālruņa tehnisko atbalstu līdz 90 dienām no iegādes datuma (tālvadības problēmu diagnostika, ko veic tehniskais eksperts). Tehnisko atbalstu pa tālruni var pagarināt, iegādājoties līgumu uz 1, 3 vai 5 gadiem.
- Расширенная техническая поддержка Lifetime ProSupport 8×5 через чат (удаленная диагностика проблем техническим экспертом).
УМНОЕ ИТ ВМЕСТО БОЛЬШОГО ИТ
- Простое управление через веб-интерфейс или интеллектуальный центр управления
- стандартизированная технология операционной системы обеспечивает совместимость с существующими сетями
>
ЛЕГКОЕ РАСШИРЕНИЕ СЕТИ
- Автоматическая голосовая VLAN для передачи голоса упрощает развертывание услуг VoIP
- Автоматическое развертывание видео VLAN
- Автоматическое развертывание видео VLAN
- Упрощенная система мониторинга ACL Wili IP проведет вас через процесс настройки контроля доступа.
- Viedais vadības centrs — jaudīgs rīks vairāku slēdžu atklāšanai, pārvaldībai, pārraudzībai un atjaunināšanai.
- Таймер PoE, позволяющий планировать включение и выключение устройств с питанием по PoE.
- Автоматическая голосовая VLAN для передачи голоса обеспечивает быстрое и надежное развертывание услуг VoIP
- Автоматическая видеосеть VLAN для передачи видео помогает ускорить развертывание систем IP-видеонаблюдения
- Статическая маршрутизация помогает направлять внутренний трафик для более эффективного использования сетевых ресурсов.
- IGMP un MLD filtrēšana
Технические характеристики
Модель GS728TP-300EUS Гигабитные порты 24 SFP-порты 4 Количество портов PoE 24 PoE+ (802.3at) trW > 190 Вт Максимальный вход MAC 16К VLAN (поддерживаемое количество) 256 VLAN maršrutēšana MLD Слежка Да Статические маршруты 32 ARP-таблица 1024 pārslēgšanas režīms, 100 maršrutētāja režīms EEE> Y от 0° до 50° С Среднее время безотказной работы 1 250 365 stundas Вес (кг) 3,77 kg Размеры (ДxШxГ) мм 440 x4 x32 Функции
Управление дорожным движением
- Автоматическое согласование параметров порта
- Автомобильный голосовой VLAN
- Автоматическая видео VLAN (некоторые модели)
- Маршрутизация VLAN (в некоторых моделях)
- qos wrr, строгий приоритет
- базовый порт, iee801.2p qos
- tcp/udp qos tcp/udp qos Ipv4 un ipv6 qoS
- ДСКП
- Ограничения скорости (для вывода)
- Агрегация каналов и LACP
- Безопасность (не применимо к FS750T2)
VLAN на базе 802.1q
Блокировка MAC-адресов
- Блокировка MAC-адресов на основе количества MAC-адресов
- IEEEDžlimicli2 lit >Многоадресная передача
- IGMP Sweep, V1, V2 и V3
- igmp snooping querier (не применимо для FS750T2)
- Блокировать неизвестный многоадресный трафик (не применимо для FS750T2)
- слежка млд
- Возможность отключения лавинной рассылки BPDU при отключенном STP
- Статическая маршрутизация 32 записи (некоторые модели)
- Таблица Arp 1024 записей (выбранные модели)
связующее дерево, маршрутизация и li. 02.1d, IEEE802.1W RSTP и MSTP
> Porta atspoguļošana ieejā/izvadē
- Большие кадры
- Управление широковещательным штормом (не применимо к FS750T2)
- Диагностика кабеля
- Обнаружение петель
- Защита от DoS-атак
- IEEE802.1ab LLDP
- ЛЛДП-МЕД
- Dual OS attēli
- SNTP
- Iespēja atspējot EAPOL 2 pārpludināšanu, ja ir atspējota versija 80.1x
- Безопасный порт
- DNS-клиент (не применимо к FS526T/FS728TLP/FS750T2)
- DHCP-клиент
- DHCP-отслеживание (не применимо к клиенту FS526T/FS728TLP/FS750T2 (не применимо к клиенту FS526T/FS728TLP/FS750T2) /FS750T2)
- Энергоэффективный Ethernet (IEEE802.3az) (в некоторых моделях)
- Экономия энергии при обнаружении короткого кабеля (только GS752TXS)
Веб-конфигурация управления
- Приложение интеллектуального центра управления
- IP pārvaldības Vlipvli> IP piekļuves saraksts Pārvaldība
- SNMP v1/v2c и v3
- Standarta MIB (RFC1213, RFC1643 un RFC1493)
- ifTable
- RMON grupa 1, 2, 3, 9 (nav piemērojama FS750T2 un Programmatūras pārsūtīšanai, izmantojot slēdžu FS750T2, izmantojot TFle up.
- Журнал RAM и FLASH (не применимо к FS750T2)
- Syslog (сервер) (не применимо к FS750T2)
- Защита паролем
WIOFFUNERK TWO ATH2> PĒC NETGEAR- Надежная производительность благодаря неблокируемой архитектуре, таблице MAC-адресов на 8 тыс., 256 сетям VLAN, 480 записям ACL, 32 статическим маршрутам и 1024 группам многоадресной рассылки
- Visaptveroša IPv6 pārvaldība, QoS un ACL iespējas nodrošina vienmērīgu IP aizsardzību un Poli tīklu migrāciju GS728TPP atbalsta PoE+ visos portos, lai palielinātu elastību un nākotnē paplašinātu enerģiju patērējošas ierīces, piemēram, videotelefonus, PTZ kameras un 11ac AP
- Порты SFP обеспечивают оптоволоконные восходящие каналы, а выделенные порты SFP на многих моделях обеспечивают еще большую избыточность и гибкость для повышения надежности и доступности.
- Энергоэффективный Ethernet (IEEE802.3az) обеспечит большую экономию энергии в будущем, поскольку на рынке появляется все больше конечных точек, совместимых с EEE.
- Uzlabota QoS ar IPv4/IPv6 ieejas filtrēšanu (ACL) un prioritāšu noteikšanu (QoS — Diff Serv)
- Динамическое назначение VLAN упрощает аутентификацию пользователей и доступ к сети независимо от их местоположения.
s 2>SLĒDŽI AR GALVENĀM L2 FUNKCIJĀM MVU
Коммутаторы NETGEAR Smart предлагают мощные функции уровней 2 и 2+, поддержку PoE, повышенную производительность и удобство использования. Они специально разработаны для конвергентных сетей, где голос, видео и данные передаются через единую сетевую платформу. Эти коммутаторы оптимизированы для максимальной эффективности, снижения эксплуатационных расходов и простоты управления. Серия коммутаторов Smart предлагает конфигурации от 8 до 52 портов для Fast Ethernet и Gigabit Ethernet с поддержкой PoE. Все коммутаторы оснащены гигабитными портами SFP для высокоскоростных оптоволоконных соединений. Эти коммутаторы идеально подходят для компаний, которым требуется оптимальное сочетание функциональности, производительности и ценности.

